Can Vision Development Module Run on LabVIEW Base Edition?

Updated Dec 10, 2019

Reported In

Software

  • Vision Development Module
  • LabVIEW

Issue Details

I would like to with National Instruments Vision Development Module on LabVIEW, what is the minimum edition I require to be able to use VDM?

Solution

Vision Development Module can run along with LabVIEW Base Edition.